General

04/01 – Actualización de seguridad de Drupal

Este 4 de Enero de 2007 fue suspendido temporalmente el servicio Web en comunidad.sapi.gob.ve (aka sucre.solve.net.ve) con motivo de la actualización de seguridad de Drupal que resuelve las vulnerabilidades SA-2007-001 y SA-2007-002. Los servicios afectados fueron las páginas Web de Debian Venezuela, SOLVE, Foro Mundial de Conocimiento Libre y UCVLUG. La actualización se realizó entre las 23:50 y las 23:59, Hora Legal de Venezuela.

Adicionalmente, nuevas políticas fueron implementadas en el equipo en esta fecha, por lo que algunas aplicaciones podrían verse afectadas. Además de las nombradas anteriormente, podrían ser afectadas el proyecto SOLVE Educación, la propuesta de Estatutos de VELUG y la página Web y Wiki de la propuesta Debconf 2008 Venezuela.

  • Administradores: por favor verifiquen el funcionamiento de todos los servicios Web y reporten cualquier error encontrado a jparrella en sapi.gob.ve.
  • Usuarios: por favor reporten cualquier error encontrado a jparrella en sapi.gob.ve.

Disculpen las molestias.

Standard

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s